Excel - İstatistik Fonksiyonları - Bölüm : 1


13.05.2022 / Serdar Kardan


Excel - İstatistik Fonksiyonları - Bölüm : 1

Bu yazımızda Excel' de sık kullanılan, kullanışlı istatistiksel fonksiyonları gözden geçireceğiz.

İleriki yazılarda ihtiyaç duyulanların detaylarına da bakabiliriz ancak bu seferlik temel özellikleriyle nasıl kullanıdıklarını inceleyeceğiz.

ORTALAMA

Bir sayı dizisinin ortalamasını hesaplamak için ORTALAMA fonksiyonu kullanılır.

=ORTALAMA(A1:A6)

Excel ORTALAMA fonksiyonu kullanim örneği

EĞERORTALAMA

Sayı dizisinde bir ölçüt belirleyecek bu ölçüte uyanların ortalamasını almak için kullanılır. Bu örnekte 10' dan büyük olanların ortalamasının alınması için bir formül yazdık.

=EĞERORTALAMA(A1:A6;">10")

Excel EGERORTALAMA fonksiyonu kullanim örneği

ORTANCA

Sayı dizisinin Medyanı' nı (ortadaki sayıyı) bulmak için ORTANCA işlevini kullanabiliriz. 

=ORTANCA(A1:A6)

Excel ORTANCA Fonksiyonu örnek kullanımı

ENÇOK_OLAN

Sayı dizisi içinde en sık tekrarlanan sayıyı bulmak için ENÇOK_OLAN fonksiyonu kullanılır.

=ENÇOK_OLAN(A1:A6)

Excel ENÇOK_OLAN fonksiyonu kullanımı örneği



13.05.2022 - 3027


Etiketler : Excel,Microsoft Excel,ORTALAMA fonksiyonu,EĞERORTALAMA,ORTANCA,ENÇOK_OLAN,excel ile istatistik,
Leave a Comment:

Bunlar da ilginizi çekebilir
Metadata Cleanup
Bu yazımızda Metadata Cleanup script ile ortamdan down olan serverimizi temizleyeceğiz.
Backup Exec remote agent for windows service stop hatası nasıl düzeltilir?
Backup Exec Servislerinden birkaçı başlamıyor ise yapmamız gereken çok basit.
Windows 10 Ağ Profillerini Görüntüleme ve Silme
Windows 10 ile ağ profillerini yönetmeniz ve bağlanmakta sorun yaşadığınız ağları silip tekrar bağlanmanız gerekebilir.
 

En çok Okunanlar



Bumerang - Yazarkafe